blog-post-img-507

Adobe Flash Playerでリモートからシステムを乗っ取られる重大な脆弱性

Adobe Flash Playerでリモートからシステムを乗っ取られる恐れのある重大な脆弱性が見つかりました。

2月4日に修正版が配布されていますので、早急にアップデートをお願いします。

Adobe has released security updates for Adobe Flash Player 12.0.0.43 and earlier versions for Windows and Macintosh and Adobe Flash Player 11.2.202.335 and earlier versions for Linux. These updates address a critical vulnerability that could potentially allow an attacker to remotely take control of the affected system.


http://helpx.adobe.com/security/products/flash-player/apsb14-04.html